Honda Insight Forum

Willkommen im Honda Insight Forum!
Aktuelle Zeit: 28.10.2020, 23:12

Alle Zeiten sind UTC




Ein neues Thema erstellen Auf das Thema antworten  [ 36 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 04.09.2016, 08:35 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Hallo in die Runde,

nach langer Überlegenszeit habe ich jetzt endlich zugeschlagen und einen Honda Insight erste Generation CVT gekauft. Es ist das Fahrzeug, das in Dresden gestanden hat. Da ich damit wohl überwiegend in der Stadt fahren werde, fand ich den CVT interessanter als den Schaltwagen.

Ich habe eine Probefahrt gemacht, es leuchtete nichts auf, die IMA Lampe war nicht an.

Als ich dann am nächsten Tag nach Hause gefahren bin, ging die IMA Lampe nach circa 5 km Autobahnfahrt an. Außerdem leuchtete noch die Anzeige für die Lichtmaschine auf.

Ich bin schon etwas erstaunt, dass das so kurz nach der Fahrt anfing. Der Vorbesitzer sagte mir dann auf Nachfrage, er hätte das auch schon einmal gehabt und dann die 12 V Batterie abgeklemmt. Dann erfolgte ein Reset und alles wäre o. k. Ich erinnere mich aber daran, dass davon eher abgeraten wird. Deshalb habe ich es jetzt so gelassen. Es ist aber wohl so, dass dann die 12 V Batterie irgendwann leer sein wird, da diese ohne IMA nicht mehr geladen wird. Das ist doch richtig? Ich werde das Fahrzeug daher vorerst nicht mehr fahren.

Was tun?

Ich überlege, mir diesen Gridcharger zu kaufen:

http://www.ebay.com/itm/162131598322?_t ... EBIDX%3AIT

Das wäre ja noch eine Möglichkeit, die Batterie vielleicht vorläufig zu retten. Es ist immer noch der erste Akku drin. Er ist also 15 Jahre alt. Da dürfte das Ende der Lebensdauer wahrscheinlich bald erreicht sein. Laufleistung: 120.000 km. Da der Wagen vielleicht auch in Zukunft mal still stände hat, wäre es kein rausgeschmissenes Geld für den Gridcharger. Ist dieser dort angebotene denn o. k.? Gibt es andere, die vielleicht besser sind?

Dann wird wahrscheinlich doch irgendwann der Akku fällig werden. Welche Anbieter gibt es da und welche sind empfehlenswert? Ich habe natürlich von Anthony Parkens gehört. Dann bietet Honda ja selbst auch diese Batterien an. Und in den Uhr SA gibt es wahrscheinlich auch noch Anbieter.

Ich habe die Original CD vom Werkstatt Handbuch mitbekommen. Ein Freund von mir könnte mir dabei helfen, den Akku selbst zu tauschen. Alternativ wäre natürlich der Tausch in einer Werkstatt.

Ansonsten bin ich von dem Fahrzeug sehr begeistert. Er fährt sich ruhiger und leiser als erwartet. Außerdem ist er gar nicht so schlecht gefedert, wie ich befürchtet hatte. Ich bin damit gut von Dresden bis nach Herford gefahren, das sind circa 500 Kilometer.

Grüße
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 04.09.2016, 14:54 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Wie lange hat der Wagen denn vorher gestanden? Wieso wurde von einem Reset abgeraten? :kratz: Man kann die Errorcodes natürlich auch mit einer Scangauge oder ähnlichem manuell löschen. Code wird bestimmt P1447 oder P1449 sein.

Langfristig würde ich mich auf einen Tausch der IMA-Batterie einstellen.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 04.09.2016, 15:31 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Das habe ich hier gelesen:

viewtopic.php?f=25&t=345&p=6610#p6610

Beitrag von postmann2002, Beitrag vom 23.4.2015.

Der Verkäufer hat den Wagen einmal bei Honda auslesen lassen. Angeblich war dort nur die 12 V Batterie als Fehlercode hinterlegt. Diese ist ersetzt worden. D.h., der Wagen war ein paar Tage vorher bewegt worden. Davor lange Zeit jedoch nicht, vielleicht ein Jahr. Er ist überhaupt den letzten Jahren sehr wenig gefahren worden. Vielleicht 2000 km in sieben Jahren.

Ja, das Geld in einen neuen Akku werde ich wohl irgendwann investieren müssen. Aber das ist o. k., dann hätte er wahrscheinlich wieder circa zehn Jahre. Ich würde jetzt gerne nur noch einen Versuch starten, so weiter zu fahren und den Akku zu retten.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 04.09.2016, 17:01 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Wenn der Vorbesitzer keinen Gridcharger verwendete, ist das der Batterie nicht gerade dienlich. Man kann es mit einem solchen versuchen. Das wäre die allererste Massnahme.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 04.09.2016, 17:06 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Danke für den Tipp!

Dann will ich es mal so versuchen.

Habe den US Verkäufer gefragt, ob der Charger auch an 230 V angeschlossen werden kann.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 05.09.2016, 19:55 
Offline

Registriert: 22.07.2015, 11:59
Beiträge: 109
Thorsten Graf hat geschrieben:
Ich bin schon etwas erstaunt, dass das so kurz nach der Fahrt anfing. Der Vorbesitzer sagte mir dann auf Nachfrage, er hätte das auch schon einmal gehabt und dann die 12 V Batterie abgeklemmt. Dann erfolgte ein Reset und alles wäre o. k. Ich erinnere mich aber daran, dass davon eher abgeraten wird. Deshalb habe ich es jetzt so gelassen. Es ist aber wohl so, dass dann die 12 V Batterie irgendwann leer sein wird, da diese ohne IMA nicht mehr geladen wird. Das ist doch richtig? Ich werde das Fahrzeug daher vorerst nicht mehr fahren.

Was tun?

Zunächst: Don't panic!

Zitat:
Ich überlege, mir diesen Gridcharger zu kaufen:


Das ist der Rolls Royce unter den Chargern. Ich hatte mir den hier gekauft:
http://ebay.to/2c2MZ3B
Läuft super.

Zweitens: 12 V abklemmen ist kein Problem. Und: der Wagen braucht Bewegung. Das lange Herumstehen hat ihm ja offenbar nicht gut getan.

Drittens: auch mit der IMA-Warnlampe wird die 12 V-Batterie geladen.

Zitat:
Ansonsten bin ich von dem Fahrzeug sehr begeistert. Er fährt sich ruhiger und leiser als erwartet. Außerdem ist er gar nicht so schlecht gefedert, wie ich befürchtet hatte. Ich bin damit gut von Dresden bis nach Herford gefahren, das sind circa 500 Kilometer.


Du bist aus Herford? Leider etwas weit, um mal schnell vorbeizuschaun, ich lebe in der Nähe von Hamburg.

Olaf

PS: Grid Charge ist wichtig. Noch wichtiger ist Grid Charge, gefolgt von einem Tiefentladen. Details hier: klick!

Wobei ich mittlerweile die Glühlampen durch einen 500 Ohm-Widerstand ersetzt habe, das ist noch schonender für den Akku.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 06.09.2016, 08:05 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Hallo Olaf,

danke für Deine Tipps! Das klingt ja erstmal ermutigend.

Gestern habe ich die 12 V Batterie abgeklemmt und alle Warnlampen waren aus, IMA funktionierte wieder.

Werde den Insight jetzt regelmäßig fahren. Am WE vielleicht nach Holland.

Der von Dir angegebene Gridcharger ist ja sogar günstiger. Dann werde ich den bestellen.

Das mit dem Tiefenentladen gucke ich mir dann auch mal an. Das dürfte ja auch kein Problem sein, es selbst zu installieren.

Gelegentlich bin ich auch mal in Hamburg. Dann melde ich mich vorher.

Viele Grüße aus Herford
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 06.09.2016, 14:06 
Offline

Registriert: 22.07.2015, 11:59
Beiträge: 109
Noch ein Tip von mir:

http://amzn.to/2c4pZBm

Damit hast Du die 12 V immer im Blick.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 06.09.2016, 20:34 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Danke für den weiteren Tipp! Das beruhigt dann.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 11.09.2016, 09:32 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Hallo Olaf,

bei mir leuchtet neben der Ima auch die Motorkontrollleuchte auf.

Woanders habe ich gelesen, dass man den Ima Schalter auf off stellen soll.

Das 12 V Kontrollgerät ist noch nicht da.

Grüße
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 11.09.2016, 11:00 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Was hast Du Dir da für einen Problemwagen angelacht? :kratz:

Mit der Scan-Gauge auslesen.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 18.09.2016, 10:19 
Offline

Registriert: 22.07.2015, 11:59
Beiträge: 109
Ist aus der Ferne schwer zu sagen, wieso die MKL ebenfalls an ist. Da hilft wohl nur auslesen.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 19.09.2016, 14:45 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Als Fehler wurde nur abgenutzter Akku ausgelesen.

Ich wundere mich, welche Preisunterschiede es bei den Ersatzakkus gibt. Da liegen ca. 2.000€ dazwischen....

Ich versuche aber noch, mit einem Gridcharger zu retten, was zu retten ist. Kommt hoffentlich bald an.

Grüße
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 07.10.2016, 08:55 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Hallo,

gibt es eigentlich verschiedene Ausführungen oder Qualitätsstufen bei dem original Ersatzteil Akku von Honda?
Z. B. nur überarbeitete oder komplett neue Zellen?

Grüße
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 19.10.2016, 10:23 
Offline

Registriert: 22.07.2015, 11:59
Beiträge: 109
Meines Wissens bietet Honda nur überarbeitete, gebrauchte Akkus an. In den USA ist das jedenfalls definitiv so.

Falls Dein Budget das hergibt: besorge Dir aus den USA einen brandneuen Akkupack von Bumblebee Batteries:
https://goo.gl/r3NeKj
Der ist dann besser als ein fabrikneues Original.

Auch einen Versuch wert: Peter Perkins (Nickname: retepsnikrep) von Insight Central kontaktieren, er sitzt in England und ist praktisch der europäische Insight-Guru.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 19.10.2016, 11:04 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
oz42 hat geschrieben:
Falls Dein Budget das hergibt: besorge Dir aus den USA einen brandneuen Akkupack von Bumblebee Batteries:
https://goo.gl/r3NeKj
Der ist dann besser als ein fabrikneues Original.

Das muss sich mit den Jahren erst noch herausstellen.

Honda hatte neue und refreshed Akkus.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 25.10.2016, 14:46 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Hallo,

der Ersatzakku von Honda ist drin. Einer von zweien, die ein Europa noch auf Lager waren. Das Zentrallager von Honda ist in Polen. Es handelt sich angeblich um komplett überarbeitete Akkus. Ich hoffe mal, dass die Qualität gut ist.

Bumblebee liefert nicht außerhalb der USA, hatte ich angefragt.

Der Aufwand nach England war mir dann doch etwas zu groß. So habe ich den Händler auch gleich vor Ort, wenn etwas sein sollte, was ich aber nicht glaube. Der Wagen läuft prima. Endlich drehen die Räder beim Anfahren wieder durch - kleiner Scherz.

Viele Grüße
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 25.10.2016, 16:24 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Mir war nicht bewusst, dass Honda in Europa Akkus hortet. Meiner kam damals direkt aus Japan, aber das ist auch schon lange her.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 26.10.2016, 10:31 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Die englischen Händler hatten darauf keinen Zugriff, sondern warten auf die nächste Lieferung aus japan im Dezember. Verstehe wer will.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 27.10.2016, 21:58 
Offline

Registriert: 22.07.2015, 11:59
Beiträge: 109
I1_2000 hat geschrieben:
Mir war nicht bewusst, dass Honda in Europa Akkus hortet. Meiner kam damals direkt aus Japan, aber das ist auch schon lange her.

Komischer Laden. Meine originalen Zündkerzen kamen neulich nach wochenlanger Wartezeit endlich beim Honda-Höker an - aus den USA eingeflogen. Und das nur, weil der Händler nach langer Wartezeit Druck gemacht hatte. Verstehe, wer will.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 28.10.2016, 15:35 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Apropos Zündkerzen:
Mein Wagen läuft gut, ich weiß aber nicht, wann die Zündkerzen gewechselt wurden. Wechseln oder weiterfahren?

Gibt es keine andere Bezugsquelle? Wie heissen die Zündkerzen genau? Evtl. bei diesem Teilehändler in den USA erhältlich, der gerade Ausverkauf macht?

Grüße
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 28.10.2016, 15:58 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Die Zündkerzen sind indexiert, kriegt man nur bei Honda. Bevor ich gefragt werde, wie man den rausfindet: im Zylinderkopf sind die Ziffern A-D eingeschlagen.

Km-Stand?

Einen Satz mit Index B habe ich an Lager.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 30.10.2016, 09:32 
Offline

Registriert: 22.07.2015, 11:59
Beiträge: 109
Die Kerzen sind superteuer, halten aber auch 120 000 km. Wenn der Wagen gut läuft, dann laß sie drin. Du hast gerade andere Baustellen.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 30.10.2016, 11:12 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
160'000 km.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 31.10.2016, 09:07 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Eigentlich keine großen Baustellen. Der Akku ist bereits getauscht, der Wagen fährt prima.

Jetzt geht es nur um ein paar Verschönerungen . Zum Beispiel gibt es weiße Stellen am Fuß der Außenspiegel. Außerdem eine kleine Stelle unten an der Tür, wo offenbar eine Art Korrosion eingesetzt hat.

Dann werde ich den Unterboden mit Wachs behandeln und die Hohlräume mit Mike Sanders Hohlraumfett. Die Felgen werde ich ebenfalls für den Winter versiegeln. Vielleicht glänzen Sie dann nicht mehr so, aber das ist nicht so wichtig. Die Schutzschicht kann ich dann im Frühjahr wieder entfernen.

Ich schau mal, ob ich diese Kennzeichnung für die Zündkerzen herausbekommen kann.

Viele Grüße

Thorsten


oz42 hat geschrieben:
Die Kerzen sind superteuer, halten aber auch 120 000 km. Wenn der Wagen gut läuft, dann laß sie drin. Du hast gerade andere Baustellen.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 31.10.2016, 11:43 
Offline

Registriert: 22.07.2015, 11:59
Beiträge: 109
Ich würde mir Mike Sanders sparen. Dank der Alukarosse kann ja nix rosten.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 31.10.2016, 11:46 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Mike Sanders an einem Aluminiumauto? Reine Geldverschwendung.

Die Korrosion rührt daher, dass es offene Stellen hat, z.B. Steinschläge. Mit Lackstift behandeln gehört zur Pflicht VOR jedem Winter. Wer der Sache dann immer noch nicht traut, kann etwas Gurulan draufstreichen.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 31.10.2016, 13:21 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Aus welchem Material ist der Unterboden?

Da habe ich auch ein paar Hohlräume gesehen. Wenn die alle aus Alu sind, kann ich mir eine Konservierung in der Tat sparen.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 31.10.2016, 14:41 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Einzig die Hinterachse und die paar wenigen Stahlteile mögen vor dem Winter etwas Fett. Insbesondere die Bremsleitungen von vorne bis hinten.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 03.11.2016, 08:58 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Hallo,

vielleicht hat jemand ein vergleichbares Phänomen schon einmal erlebt:

Am Dienstag war ich das erste Mal nach Akkutausch mit dem Insight auf der Autobahn.

Ab ca. 3000 U/min und verstärktem Abfordern der Elektrounterstützung gab es ziemliche Drehzahlschwankungen mit starkem Rucken des Fahrzeugs. Als wenn der Elektromotor nicht kontinuierlich unterstüzen würde. Die Werstatt meinte, am Akku könne es nicht liegen, weil es keine Fehlermeldung der IMA gegeben habe. Das müsste vom Motor kommen.

Woran könnte das liegen? Die Werkstatt würde jetzt erstmal eine komplette Inspektion durchführen. Da ich die Wartungshistorie des Fahrzeugs nicht kenne, würde wahrscheinlich vieles einfach vorsichtshalber getauscht werden wie Luftfilter, Kraftstofffilter, Zündkerzen.

Grüße
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 03.11.2016, 14:48 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Klingt nach CVT. Evtl. hilft ein Ölwechsel. Wenn nicht, daran wollen wir lieber nicht denken. Evtl. kann Bernd noch etwas dazu sagen.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 05.11.2016, 16:28 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 346
Ich habe so etwas in 2 Situationen:

1. Wenn der Motor kalt ist und ich ihn mittels Modifikation abgewürgt habe (FAS = forced auto stop). Dann Gang rein, Motor springt an, beschleunigen -> Motor ruckelt, Loch im 2. Gang. Nach einer Weile und Warmlauf Beruhigung.

2. Wenn ich (aus aktuellem Anlaß) ohne IMA-Batterie fahre und die 12V-Batterie zur Neige geht -> Motor ruckelt, schwächelt, stirbt schließlich ganz

In beiden Fällen funktioniert m.E. die elektronische Zündsteuerung nicht richtig.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 24.11.2016, 11:41 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Hallo,

der Wagen war zur Inspektion.

Die erste Vermutung wegen des Ruckelns ging Richtung Benzinfilter. Aber dagegen spricht, dass die Leistung abrupt abbricht, als wenn die Zündung komplett aussetzen würde. Und dass dieser Effekt erst bei höheren Geschwindigkeiten und Drehzahlen auftritt. Bei einem dichten Benzinfilter hätte der Motor wohl auch Probleme beim Beschleunigen in niedrigeren Bereichen.

Ein Fehlercode ist nicht hinterlegt. Die Vermutung ist jetzt ein defekter Kurbelwellensensor. Lieferzeit 4 Wochen. Merkwürdig ist nur, dass ich dieses Ruckeln nie hatte, als der Wagen ohne IMA fuhr. Meine Vermutung liegt daher eher im Bereich des Akkus oder des Elektromotors. Wäre es vielleicht sinnvoll, die IMA zu deaktivieren und dann eine Probefahrt zu machen?

Grüße
Thorsten


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 24.11.2016, 16:22 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Hat die (Honda-)Werkstatt den Fehler nachvollziehen können?

Bevor Du weiteres Geld an den Wagen wirfst, würde ich selber vorher testen, wie Du sagst, mal ohne IMA. Wenn der Elektromotor seine Unterstützung kurzzeitig verweigert, müsste man das auch im Display sehen. Allerdings nur bei aktivem IMA.

Massekabel zwischen Getriebe und Chassis Zustand?

Ein Video würde schon helfen. Ist es so, dass weniger Schub vorhanden ist oder ist es so, dass er sogar abbremst?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 25.11.2016, 09:20 
Offline

Registriert: 22.04.2014, 09:02
Beiträge: 61
Wohnort: Herford
Ja, Fehler war nachvollziehbar, tritt eigentlich immer bei Drehzahlen ab 3000 U/min auf.

Das Ruckeln tritt auch auf, wenn der Elektromotor keine Unterstützung gibt, also kein Balken "Assist" auflechtet. Das spricht eigentlich gegen ein IMA-Problem, oder?

Massekabel muss ich prüfen.





I1_2000 hat geschrieben:
Hat die (Honda-)Werkstatt den Fehler nachvollziehen können?

Bevor Du weiteres Geld an den Wagen wirfst, würde ich selber vorher testen, wie Du sagst, mal ohne IMA. Wenn der Elektromotor seine Unterstützung kurzzeitig verweigert, müsste man das auch im Display sehen. Allerdings nur bei aktivem IMA.

Massekabel zwischen Getriebe und Chassis Zustand?

Ein Video würde schon helfen. Ist es so, dass weniger Schub vorhanden ist oder ist es so, dass er sogar abbremst?


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Insight I CVT gekauft - Probleme mit IMA
BeitragVerfasst: 25.11.2016, 09:40 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Das scheint kein IMA-Problem zu sein.

Wenn es unter 3000 rpm normal funktioniert, würde ich so weiterfahren und warten, bis es noch deutlicher wird.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 36 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de