Honda Insight Forum

Willkommen im Honda Insight Forum!
Aktuelle Zeit: 28.10.2020, 23:42

Alle Zeiten sind UTC




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 10.02.2013, 13:35 
Offline

Registriert: 05.02.2013, 05:04
Beiträge: 13
Wohnort: Norddeutschland
Hallo liebe Insight-Experten,

bei meinem neuen ZE1 ist ein kleines, aber hässliches Problem aufgetreten, dass ich hier hier gerne mal schildern möchte; vielleicht gibt es ja ähnliche Erfahrungen. (Vielleicht ist es auch schon irgendwo im Forum beschrieben und ich habe es nur nicht gefunden...)

Der Wagen fährt eigentlich ganz normal, gelegentlich wird assistiert, gelegentlich wird geladen, alles wie üblich. Sobald der Wagen ausreichend warm ist, schaltet sich der Motor beim Halten oder Auskuppeln auch wie üblich ganz normal ab und springt beim Gangeinlegen auch fast immer normal wieder an. Gelegentlich aber nicht! Und gerade dies kann recht hässlich sein. In diesen Situationen leuchtet dann die rote Ladekontrollanzeige, entweder schon direkt beim Motorausschalten oder irgendwann während der Standzeit. Der Motor springt erst wieder an, wenn man die Zündung komplett aus- und wieder einschaltet. (Wenn man dabei ungeduldig ist, kommt auch der Anlasser zum Einsatz.) Es wirkt fast so, als sei die Zündung kurz ausgeschaltet worden.
Der Akku scheint keine Probleme zu haben, er ist absolut voll. Die 12V-Batterie ist auch voll. Auffällig ist vielleicht noch, dass der Elektromotor relativ wenig assistiert, so dass der Akku auch wenig genutzt wird.
Ein OBD2-Auslesegerät habe ich leider nicht und den zweipoligen Diagnosestecker unter der Armaturentafel auf der Fahrerseite konnte ich auch nicht finden.
Na, hat jemand eine Idee?

Schon mal vielen Dank,
Heiko


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 10.02.2013, 14:31 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
So hat's bei mir auch angefangen, 3 Monate später war eine neue IMA drin. Wie alt?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 10.02.2013, 15:00 
Offline

Registriert: 05.02.2013, 05:04
Beiträge: 13
Wohnort: Norddeutschland
Der Wagen ist einer der gut 100 im Jahr 2000 nach Deutschland gelieferten Insights und hat etwa 80tkm auf der Uhr. Meines Wissens nach ist noch alles original.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 10.02.2013, 15:03 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
13 Jahre alte Batterie demnach.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 10.02.2013, 17:32 
Offline
Benutzeravatar

Registriert: 08.02.2010, 23:22
Beiträge: 1760
Wohnort: Graubünden
Das Problem, welches Du schilderst, kommt mir bekannt vor und Thomas hat ja bereits darauf geantwortet und an anderer Stelle dazu gepostet.

Es ist sicher nicht normal, wenn sehr selten und wenig ASST kommt
Der mehrpolige Diagnosestecker unter der Armaturentafel auf der Seite des Fahrersitzes ist ganz leicht zu ertasten. Einen OBD II Scanner ausleihen und anschliessen, das wird sicher nicht verkehrt sein und vielleicht bist Du erstaunt, was Du noch für Fehler im Speicher findest.
Doch dem Problem der IMA Batterie wird man vermutlich nur auf die Spur kommen, wenn:
:!: entweder die Honda Werkstätte diesen Check für Dich erledigt oder
:!: Du gehst selber daran und überprüfst die Spannung an den einzelnen 'subpacks'.

Dazu muss man die Abdeckung über der Hochvolt-Arena hinten öffnen. ACHTUNG LEBENSGEFAHR ! Als erstes den Hauptschalter der IMA Batterie hinten unter der Abdeckung auf OFF plazieren, bevor Du weitere 20 Schrauben löst.

_________________
Vom 4.09.2010 bis 13.04.18 Bild mit 92 g CO2/km im 2006 Insight CVT und
seit 20.04.2014 Bildmit 103 g CO2/km im 2010 Insight 1,3 i Elegance


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 10.02.2013, 18:08 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Bei meinem kam lange keine Fehlermeldung, obwohl die Batterie in den letzten Zügen lag. Doch dann war P1447 plötzlich da.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 11.02.2013, 09:28 
Offline

Registriert: 05.02.2013, 05:04
Beiträge: 13
Wohnort: Norddeutschland
Eigentlich habe ich nicht das Gefühl, dass der Akku ein Problem hat. Ich habe zwar noch nicht die Einzelspannungen gemessen, aber die Summenspannung ist sehr hoch. Die IMA-Anzeige leuchtet nicht.
Wenn assistiert wird, ist das auch ganz normal. Gibt man allerdings bei 100km/h im 5.Gang Gas, wird z.B. nicht assistiert. Aber dies sehe ich eigentlich nicht als Problem an. Auffällig ist aber schon, dass die Akkuanzeige kaum variiert und fast immer fas voll anzeigt (was auch der Realität entspricht). Irgendwie wird der Akku also geschont und man kann eigentlich ganz normal fahren, wären da nicht die gelegentlichen Aussetzer beim Wiederanspringen nach Autostop. Wie schon gesagt, wirkt es in so einer Situation, als wäre der Zündschlüssel kurz eine Stufe zurückgedreht worden.

Den OBD2-Stecker kenne ich, aber laut dickem Werkstatthandbuch soll es, wenn ich es richtig verstanden habe, eigentlich einen kleinen zweipoligen Diagnosestecker auf der Fahrerseite geben, auf den man ein Überbrückungsstecker aufstecken kann, so dass dann nach Einschalten der Zündung die IMA-Leuchte durch Blinken den Fehlercode anzeigt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 11.02.2013, 09:49 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Das sind für mich - bitte entschuldige - 'Ich will es nicht wahrhaben'-Argumentationen. :)
Meine damaligen Symptome unterscheiden sich praktisch nicht:
- kein Wiederanspringen nach AutoStop
- negative Recalls bei längerem Assist
- kein Assist nach intensiven Gebrauch
- vorerst keine Fehlerlampe
- Summenspannung trotzdem sehr hoch

Bei Dir zusätzlich
- Ladezustands-Anzeige variiert nicht (da wird nichts geschont)
- Start über Anlasser, wenn die Elektronik merkt, dass die IMA nichts liefert

All diese Probleme bin ich mit einer neuen IMA losgeworden und keines kam auch nur ein einziges Mal wieder.

OBDII ist ein Mehrfachpolstecker im Fussraum links des Beifahrers, kein Dipol.

Viel Erfolg!

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 11.02.2013, 10:09 
Offline
Benutzeravatar

Registriert: 08.02.2010, 23:22
Beiträge: 1760
Wohnort: Graubünden
Was Du als das eigentlich Beunruhigende oder Lästige schilderst, ist das Nicht-wieder-Anspringen des Verbrenners nach dem Autostop. Das ist wirklich ärgerlich gerade an der Ampel.
Ich kann leider nichts dazu beisteuern, weil ich so etwas bei meinem CVT noch nicht erlebt habe. Doch Thomas kennt so etwas Ähnliches aus der Zeit, als seine erste IMA Batterie in den letzten Zügen lag.

:arrow: zweipoliger Diagnosestecker: in meinem CVT finde ich unterm Armaturenbrett so etwas nicht, aber da müsstest Du auch eher Auskunft von Thomas, John oder Zeno bekommen können.

Mir kommt Dein Verbrauch etwas hoch vor - fährst Du viel Kurzstrecken ? Ist die Lamda-Regelung i.O. ?

Edit: Thomas' Kommentar vor meiner Antwort habe ich erst jetzt gesehen und gelesen - er schreibt fast wort-wörtlich genauso, wie ich fühle.

bommelino hat geschrieben:
... Natürlich gab und gibt es recals, aus denen man sich meiner Erfahrung nach aber nicht zu viel machen sollte; der Akku wurde noch kurz vor Ende der Garantiezeit getauscht (den alten Akku habe ich im Keller liegen und lade ihn gelegentlich), aber auch der neue Akku macht inzwischen wieder recals. Ein MIMA besitze ich nicht. Der Gesamtverbrauch seit 2004 liegt bei 3.8l/100km, meine Fahrweise (auch mit anderen Autos) hat sich durch den Insight eindeutig verändert.

Wenn der Hybrid den ASSIST "verweigert", dann gibt es einen guten Grund dafür und das ist dann meist die IMA Batterie, die "kränkelt". Dann steigt auch der Spritverbrauch.
Kannst Du sagen, wie alt Deine Austausch IMA Batterie jetzt ist? Gab es denn mal längere Standzeiten?

_________________
Vom 4.09.2010 bis 13.04.18 Bild mit 92 g CO2/km im 2006 Insight CVT und
seit 20.04.2014 Bildmit 103 g CO2/km im 2010 Insight 1,3 i Elegance


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 11.02.2013, 10:27 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Bernd Silberflunder hat geschrieben:
...ist das Nicht-wieder-Anspringen des Verbrenners nach dem Autostop. Das ist wirklich ärgerlich gerade an der Ampel.

Mitten auf der Kreuzung blieb der Antrieb weg. (Wo ist der nächste Lastwagen...?)

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 11.02.2013, 10:40 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 346
bommelino hat geschrieben:
aber die Summenspannung ist sehr hoch.

Wie hoch ist denn die Summenspannung und wie hast du sie gemessen?

Bei mir sprang der Motor auch drei/viermal nicht wieder an, aber an der Batterie dürfte es nicht gelegen haben - das Problem häufte sich nicht über die Zeit.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 11.02.2013, 15:01 
Offline

Registriert: 05.02.2013, 05:04
Beiträge: 13
Wohnort: Norddeutschland
Den exakten Spannungswert habe ich nicht im Kopf, aber er lag bei etwas über 160V, gemessen bei ausgeschaltetem Hauptschalter und abmontierter Blechabdeckung an den Anschlüssen, an denen man auch einen GridCharger anschließen würde.
Der Akku könnte noch original sein, ich weis es aber nicht (es geht hier um meinen gelben Insight, den ich erst etwa ein Jahr besitze und der möglicherweise auch mal einige Monate nicht bewegt wurde, nicht um den hellblauen, den ich seit 2004 fahre...).


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 11.02.2013, 15:30 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 346
Hm, ich kann nur sagen, daß mein Ladegerät um die 172V braucht, um den Akku vollzukriegen, und daß dieser Wert 1-2V über der Leerspannung der Batterie liegen soll. Bei meiner halbwegs gesunden, vollen Batterie liegen demnach ca. 170V an. Die 160V 'messe' ich bei halbleerer Batterie.

Demnach wäre deine Batterie wirklich schwächlich (vielleicht kriegt man sie per Ladegerät wieder etwas auf Vordermann?). Die Ladeanzeige zeigt trotzdem voll an (weil man ja nicht mehr Ladung reinkriegt), aber nie mehr leer, weil der nutzbare Bereich zurückgeht.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 11.02.2013, 16:18 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
Die Spannung sagt nicht viel über deren Kapazität aus. Meine kranke Batterie konnte ich auf über 172 Volt laden, aber die Kapazität einzelner Zellen haben die ganze Batterie begrenzt.
Ihr vergleicht hier Äpfel mit Birnen. Im Ruhezustand hat meine auch um die 160 V. Am Ende eines Gridchargings jedoch über 170 V.
13 Jahre alter Akku, dann darf man sich freuen, dass er solange gehalten hat.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 14.02.2013, 09:48 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 346
Wenn du einen IMA-Akku im Keller hast, könntest du vielleicht billiger davonkommen und einzelne Elemente ersetzen, s.a.

http://99mpg.com/blog/whatactuallygoeswr/

Ist natürlich die Frage, ob man sich die Arbeit machen will und wie lange dann das Stückwerk hält.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 14.02.2013, 12:48 
Offline
Benutzeravatar

Registriert: 08.02.2010, 23:22
Beiträge: 1760
Wohnort: Graubünden
Einunddreissig hat recht, das alte IMA Pack im Keller wird garantiert noch eine gewisse Anzahl von Zellen in den subpacks haben, die gesund sind und noch genügend Ladekapazität besitzen. Auch Zellen, die durch den Memory Effekt gelitten haben, können durch entsprechende Behandlung wieder zu neuem Leben erweckt werden.
Zugegeben - es mag recht mühsam und zeitaufwändig sein diese packs auseinanderzunehmen und die Zellen zu prüfen, nach den Vorgaben aus der Anleitung von Mike zu bearbeiten - aber am Ende wird die Mühe doch belohnt werden, mal ganz abgesehen vom Lerneffekt.

Nachdem Hybrid Battery Repair Ron Hansen vom US Markt für die Hybrid-Besitzer (Insight I + II, Civic IMA und Prius) verschwunden ist, hat sich offensichtlich Mike Dabrowsky in dankenswerter Weise bereit gefunden und teilt wieder einmal all sein Wissen, seine Kenntnisse und dasjenige seiner Freunde über Battery Packs mit uns. Dies alles sammelt und publiziert er "open source" auf seiner homepage und teilt es mit jedem Hybridfahrer, der danach verlangt. Respekt & alle Hochachtung :!:

_________________
Vom 4.09.2010 bis 13.04.18 Bild mit 92 g CO2/km im 2006 Insight CVT und
seit 20.04.2014 Bildmit 103 g CO2/km im 2010 Insight 1,3 i Elegance


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 13.05.2013, 08:49 
Offline

Registriert: 05.02.2013, 05:04
Beiträge: 13
Wohnort: Norddeutschland
Ein Update zu diesem Thema:
mir scheint, dass das Problem (komplett aus bei Autostop..., siehe oben) jetzt, also bei deutlich höheren Außentemperaturen, nicht mehr auftritt... Vor der Wintersaison war es auch nicht da, nur im Winter...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 13.05.2013, 19:21 
Offline
Benutzeravatar

Registriert: 08.02.2010, 23:22
Beiträge: 1760
Wohnort: Graubünden
Wundersam, wundersam... tatsächlich bewundere ich sowieso, wie Du mit Deinen zwei Insights 'herum-jonglierst', um genügend Fahrstunden draufzubekommen, damit die IMA Batterien kapazitiv immer schön fit und im grünen Bereich gehalten werden :D

Hast Du irgendwann in der letzten Zeit mal deine 12 V Batterie abgehängt und damit einen 'reset' der gesamten Bordelektronik 'erzwungen' ? Sowas hat auch bei mir schon geholfen und die eine oder andere wunderliche Marotte der Silberflunder ausgetrieben ;)

_________________
Vom 4.09.2010 bis 13.04.18 Bild mit 92 g CO2/km im 2006 Insight CVT und
seit 20.04.2014 Bildmit 103 g CO2/km im 2010 Insight 1,3 i Elegance


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 13.05.2013, 19:59 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2544
bommelino hat geschrieben:
Ein Update zu diesem Thema:
mir scheint, dass das Problem (komplett aus bei Autostop..., siehe oben) jetzt, also bei deutlich höheren Außentemperaturen, nicht mehr auftritt... Vor der Wintersaison war es auch nicht da, nur im Winter...

Ich will nicht schwarzmalen, aber genauso wie sich Sachen kurzfristig verschlechtern, können sie sich auch vorübergehend verbessern. Hoffen wir mal, dass es hält.

Test: wie weit kannst mit der Batterie runter (SOC-Anzeige)?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 15.05.2013, 09:00 
Offline

Registriert: 05.02.2013, 05:04
Beiträge: 13
Wohnort: Norddeutschland
Mein blauer Wagen ist als Alltagswagen dauernd in Betrieb, die 12V-Batterie also immer angeschlossen. Der gelbe, der die hier beschriebenen Probleme macht(e(?)), wird deulich weniger gefahren. Bei voraussichtlichen Standzeiten länger als etwa einem Monat klemme ich die 12V-Batterie ab, was dann natürlich einen Reset macht...
Bislang hat sich die Akkustand-Anzeige noch nicht weit vom Maximum entfernt, aber wie schon geschrieben, scheint mir der Akku im Prinzip recht fit zu sein; die Spannung liegt über 160V (bei meinem losen Altakku im Keller sinkt die Spannung innerhalb einiger Tage nach Laden deutlich unter diesen Wert...)
Natürlich befürchte ich auch, dass die Probleme wieder kommen werden, aber ich warte erstmal ab und beobachte die Sache weiter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladekontrollanzeige und Auto-Leerlaufstop
BeitragVerfasst: 15.05.2013, 16:08 
Offline
Benutzeravatar

Registriert: 08.02.2010, 23:22
Beiträge: 1760
Wohnort: Graubünden
bommelino hat geschrieben:
...Natürlich befürchte ich auch, dass die Probleme wieder kommen werden, aber ich warte erstmal ab und beobachte die Sache weiter.
Das sehe ich auch so. Dass Du die 12V-Batterie abgeklemmt hast, was dann konsequent einen 'reset' gemacht hat, das war wohl gut so...

Wenn Du jedoch länger als einem Monat Deinen zitronengrünen Insight herumstehen hast, dann verdient er fürs Flott-bei-Laune-halten der IMA Batterie eine Ladehilfe wie den GridCharger, wie ich meine. Jede Batterie degradiert im Laufe der Zeit *je-länger-je-lieber* und verliert an Ladekapazität, was eben gelegentlich durch das erzwungene Wechselspiel von zügigem Aufladen - Entladen - Aufladen durchs 'grid-chargen' 'rebalanciert' werden kann.

Meiner 12V Batterie gönne ich im Winter gelegentlich auch eine Ladehilfe mit dem CTEK-Gerät.

_________________
Vom 4.09.2010 bis 13.04.18 Bild mit 92 g CO2/km im 2006 Insight CVT und
seit 20.04.2014 Bildmit 103 g CO2/km im 2010 Insight 1,3 i Elegance


Nach oben
 Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de